QuickOnlineTips: WordPress 2.7 Alike

I read an article at Quick Online Tips, about how to integrate the functions of WordPress 2.7, but keep the legacy 2.6.x or below.
Tweet

I read an article at Quick Online Tips, about how to integrate the functions of WordPress 2.7, but keep the legacy 2.6.x or below.

Comments are closed.

Add comment